Forums des assistantes maternelles et des parents employeurs

Vous n'êtes pas identifié(e).

Annonce

mot de passe perdu Bonjour, nous venons de changer notre mécanisme de mot de passe.
Pour vous reconnecter, vous devez réinitialiser votre mot de passe.
Pour cela :

#1 17-10-2016 11:14:19

Babou74
MODERATEUR !
Lieu : QUELQUE PART EN HAUTEUR
Inscription : 18-11-2006
Messages : 63 067
Site Web

Go*gle aurait il un problème ???

Coucou

Impossible de faire des recherches avec G*ogle 


Je peux l'utiliser mais uniquement si je vais sur mes sites forums pages que j'ai en favoris

ici ça passe , mais longues pages blanches entre chaque envoi ou lecture

mais dès que je tape un mot ou une adresse etc dans ma barre de recherche navigateur pouic y'a plus rien hmm

rencontrez vous ce problème ?


Apprends moi à faire tout seul M  Montesssori
INDEX ALPHABETIQUE

bab_fo10.gif              contacter.un.moderateur@gmail.com

Hors ligne

17-10-2016 11:14:19

partenaire publicitaire:

#2 17-10-2016 11:23:07

agenaise
Membre
Lieu : A la campagne, près de la mer
Inscription : 04-02-2007
Messages : 29 016
Site Web

Re : Go*gle aurait il un problème ???

Coucou,

Non, ça fonctionne nickel.


Maman de quatre enfants et ass mat depuis 2002..

"Le bonheur n'est réel que quand il est partagé"
Christopher McCandless

Hors ligne

#3 17-10-2016 11:23:09

lala35
Membre
Inscription : 01-12-2013
Messages : 2 130
Site Web

Re : Go*gle aurait il un problème ???

Babou74 a écrit :

Coucou

Impossible de faire des recherches avec G*ogle 


Je peux l'utiliser mais uniquement si je vais sur mes sites forums pages que j'ai en favoris

ici ça passe , mais longues pages blanches entre chaque envoi ou lecture

mais dès que je tape un mot ou une adresse etc dans ma barre de recherche navigateur pouic y'a plus rien hmm

rencontrez vous ce problème ?

Bonjour, moi tout va bien... Tu dis longues pages blanches en chaque envoi mais tu arrive quand même à charger les pages?

Hors ligne

#4 17-10-2016 11:33:48

Babou74
MODERATEUR !
Lieu : QUELQUE PART EN HAUTEUR
Inscription : 18-11-2006
Messages : 63 067
Site Web

Re : Go*gle aurait il un problème ???

lala35 a écrit :
Babou74 a écrit :

Coucou

Impossible de faire des recherches avec G*ogle 


Je peux l'utiliser mais uniquement si je vais sur mes sites forums pages que j'ai en favoris

ici ça passe , mais longues pages blanches entre chaque envoi ou lecture

mais dès que je tape un mot ou une adresse etc dans ma barre de recherche navigateur pouic y'a plus rien hmm

rencontrez vous ce problème ?

Bonjour, moi tout va bien... Tu dis longues pages blanches en chaque envoi mais tu arrive quand même à charger les pages?

Bah oui puisque mes messages apparaissent tongue

mais c'est long et pénible ! mad


Apprends moi à faire tout seul M  Montesssori
INDEX ALPHABETIQUE

bab_fo10.gif              contacter.un.moderateur@gmail.com

Hors ligne

17-10-2016 11:33:48

partenaire publicitaire:

#5 17-10-2016 11:36:42

dada62
Membre
Inscription : 29-12-2010
Messages : 3 984
Site Web

Re : Go*gle aurait il un problème ???

J'ai le même problème chez moi....

Hors ligne

#6 17-10-2016 11:48:19

babeth44
Membre
Lieu : au pied de mes remparts
Inscription : 12-02-2008
Messages : 1 733
Site Web

Re : Go*gle aurait il un problème ???

Coucou smile Oui c'est un problème google sur toute la france sad


130524040404110372.gif

Hors ligne

#7 17-10-2016 12:06:27

nathodisab
MODERATEUR
Lieu : au chaud !
Inscription : 25-08-2010
Messages : 41 628
Site Web

Re : Go*gle aurait il un problème ???

pareil ici, mais je pense que ça ne concerne pas que google, car j'utilise un autre moteur de recherche et c'est super long aussi

Hors ligne

#8 17-10-2016 13:31:20

lala35
Membre
Inscription : 01-12-2013
Messages : 2 130
Site Web

Re : Go*gle aurait il un problème ???

babeth44 a écrit :

Coucou smile Oui c'est un problème google sur toute la france sad

Sur toute la France sauf chez moi alors...

Hors ligne

#9 17-10-2016 13:41:59

audra63
Membre
Inscription : 20-01-2011
Messages : 590
Site Web

Re : Go*gle aurait il un problème ???

Bonjour, pareil ici les pages mettent une plombe à charger et pour d'autres j'ai un message "sites inaccessibles" ...

Hors ligne

#10 17-10-2016 13:57:25

babeth44
Membre
Lieu : au pied de mes remparts
Inscription : 12-02-2008
Messages : 1 733
Site Web

Re : Go*gle aurait il un problème ???

Alors finalement, apparemment le problème venait de orange. smile


130524040404110372.gif

Hors ligne

#11 17-10-2016 14:38:29

nainaine
Membre
Lieu : devant mon ordi !!!
Inscription : 06-07-2007
Messages : 11 823
Site Web

Re : Go*gle aurait il un problème ???

Idem ...  mais ça a l'air de remarcher


maman de 2 adorables filles et nounou de 4 loulous !!! big_smile  ♪  ♪  ♪
bisous et bonne journée
INDEX ALPHABETIQUE

Hors ligne

#12 17-10-2016 14:54:10

nathodisab
MODERATEUR
Lieu : au chaud !
Inscription : 25-08-2010
Messages : 41 628
Site Web

Re : Go*gle aurait il un problème ???

je n'ai pas or*nge, et ça beuguait..mais ça a l'air d'aller mieux maintenant

Hors ligne

#13 17-10-2016 15:17:08

toystory
Membre
Inscription : 03-05-2010
Messages : 1 903
Site Web

Re : Go*gle aurait il un problème ???

là, çà fonctionne mais pas ce matin  wink


*                                                                       INDEX  ▲ cliquez ici

Hors ligne

#14 17-10-2016 15:49:12

Babou74
MODERATEUR !
Lieu : QUELQUE PART EN HAUTEUR
Inscription : 18-11-2006
Messages : 63 067
Site Web

Re : Go*gle aurait il un problème ???

Oui a priori problème résolu

bug soi disant suite à " une erreur humaine d'Orange"


Apprends moi à faire tout seul M  Montesssori
INDEX ALPHABETIQUE

bab_fo10.gif              contacter.un.moderateur@gmail.com

Hors ligne

Pied de page des forums

Propulsé par FluxBB